<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="6067" async src='//static.chameleon.ad/js/router.js'></script>
<amp-ad width="100vw" height=320
     type="adsense"
     data-ad-client="ca-pub-4057292252056565"
     data-ad-slot="3523616674"
     data-auto-format="rspv"
     data-full-width>
  <div overflow></div>
</amp-ad>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.zz7.it/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://www.zz7.it/wp-content/themes/iconic-one/js/html5.js" type="text/javascript"></script>
<![endif]-->
<title>Giornata mondiale dell&#039;autismo: la consapevolezza di una sindrome | zz7 Curiosità, news ed informazioni</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.zz7.it/giornata-mondiale-dellautismo-la-consapevolezza-di-una-sindrome/" />
<link rel="publisher" href="https://plus.google.com/b/105055505171171354219/105055505171171354219/about"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Giornata mondiale dell&#039;autismo: la consapevolezza di una sindrome | zz7 Curiosità, news ed informazioni" />
<meta property="og:description" content="In occasione della Giornata mondiale dell&#8217;autismo, che si celebra oggi, 2 aprile 2018, si illuminano di blu molti monumenti blu d&#8217;Italia e del mondo, come Montecitorio e la Fontana dei Dioscuri. Oggi non è solo Pasquetta ma un momento per riflettere sull&#8217;autismo, un disturbo sempre più diffuso che, secondo gli esperti, colpirà un maggior numero… Read More &raquo;" />
<meta property="og:url" content="https://www.zz7.it/giornata-mondiale-dellautismo-la-consapevolezza-di-una-sindrome/" />
<meta property="og:site_name" content="zz7 Curiosità, news ed informazioni" />
<meta property="article:publisher" content="https://www.facebook.com/zz7.it?fref=ts" />
<meta property="article:tag" content="autismo" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-04-02T10:35:38+02:00" />
<meta property="og:image" content="https://www.zz7.it/wp-content/uploads/2018/04/LAPR1340_MGZOOM.jpg" />
<meta property="og:image:secure_url" content="https://www.zz7.it/wp-content/uploads/2018/04/LAPR1340_MGZOOM.jpg" />
<meta property="og:image:width" content="992" />
<meta property="og:image:height" content="667" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"https:\/\/www.zz7.it\/","sameAs":["https:\/\/www.facebook.com\/zz7.it?fref=ts","https:\/\/plus.google.com\/b\/105055505171171354219\/105055505171171354219\/about","https:\/\/twitter.com\/zz7news"],"@id":"#person","name":"Gennarino Perciballi"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="zz7 Curiosità, news ed informazioni &raquo; Feed" href="https://www.zz7.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="zz7 Curiosità, news ed informazioni &raquo; Feed dei commenti" href="https://www.zz7.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="zz7 Curiosità, news ed informazioni &raquo; Giornata mondiale dell&#8217;autismo: la consapevolezza di una sindrome Feed dei commenti" href="https://www.zz7.it/giornata-mondiale-dellautismo-la-consapevolezza-di-una-sindrome/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zz7.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.zz7.it/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='aba_frontEndCSS-css'  href='https://www.zz7.it/wp-content/plugins/ad-blocking-advisor/css/frontend.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.zz7.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='UNmainCss-css'  href='https://www.zz7.it/wp-content/plugins/newsletter-email-mailing-list/css/un-style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='post_hit_counter-frontend-css'  href='https://www.zz7.it/wp-content/plugins/post-hit-counter/assets/css/frontend.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='themonic-fonts-css'  href='https://fonts.googleapis.com/css?family=Ubuntu:400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='themonic-style-css'  href='https://www.zz7.it/wp-content/themes/iconic-one/style.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.zz7.it/wp-content/themes/iconic-one/custom.css?ver=4.9.4' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='themonic-ie-css'  href='https://www.zz7.it/wp-content/themes/iconic-one/css/ie.css?ver=20130305' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='post_hit_counter-widget-css'  href='https://www.zz7.it/wp-content/plugins/post-hit-counter/assets/css/widget.css?ver=1.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.zz7.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.zz7.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.zz7.it/wp-content/plugins/ad-blocking-advisor/js/ad-blocking-advisor.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.zz7.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zz7.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<link rel='https://api.w.org/' href='https://www.zz7.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zz7.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zz7.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://www.zz7.it/?p=68464' />
<link rel="alternate" type="application/json+oembed" href="https://www.zz7.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zz7.it%2Fgiornata-mondiale-dellautismo-la-consapevolezza-di-una-sindrome%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zz7.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zz7.it%2Fgiornata-mondiale-dellautismo-la-consapevolezza-di-una-sindrome%2F&#038;format=xml" />
    	<script>
			function un_processfurther(ref) {
				var feed_id = 'bzgwVnUzVkkzd2l2Uk5XUFFlaHE5WGxydXVlV29GOXpGWEVYcThOK1MrRWV2YkcwYklFaFVIckx6bis0eHN1aGk2dHR2bG1wamV1b05ROGF0d0tZK2RRRm1IRnhiY00xbThBUjFHdTAyemxZeUxVMTk0OG5WU0lFTk5OdSsvUlV8UWtCQWpUSHIwM2kzbkcvejNNTTVNL2FCUG5SWkY1N3planVTcC85dnFBND0=';
				var feedtype = 8;
				var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
				var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
				if ((email != "Enter your email") && (filter.test(email))) {
					if (feedtype == "8") {
						var url = "'.$url.'"+feed_id+"/"+feedtype;
						window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
						return true;
					}
				} else {
					alert("Please enter email address");
					jQuery(ref).find('input[name="data[Widget][email]"]').focus();
					return false;
				}
			}
		</script>
    	<style type="text/css" aria-selected="true">
			.un_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.un_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.un_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.un_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.un_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.un_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.un_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.un_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.un_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.un_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color:  !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.un_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
	<meta name="specificfeeds-verification-code-bzgwVnUzVkkzd2l2Uk5XUFFlaHE5WGxydXVlV29GOXpGWEVYcThOK1MrRWV2YkcwYklFaFVIckx6bis0eHN1aGk2dHR2bG1wamV1b05ROGF0d0tZK2RRRm1IRnhiY00xbThBUjFHdTAyemxZeUxVMTk0OG5WU0lFTk5OdSsvUlV8UWtCQWpUSHIwM2kzbkcvejNNTTVNL2FCUG5SWkY1N3planVTcC85dnFBND0=" content="a8SSqsQNZPkfdUQUvTwu"/><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=qA3Eq87KGv">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=qA3Eq87KGv">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=qA3Eq87KGv">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest?v=qA3Eq87KGv">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=qA3Eq87KGv" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=qA3Eq87KGv">
<meta name="msapplication-TileColor" content="#ffc40d">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=qA3Eq87KGv">
<meta name="theme-color" content="#ffffff">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #89d3e5; }
</style>
<link rel="amphtml" href="https://www.zz7.it/giornata-mondiale-dellautismo-la-consapevolezza-di-una-sindrome/amp/"></head>
<body class="post-template-default single single-post postid-68464 single-format-standard custom-background custom-font-enabled">
<amp-auto-ads type="adsense" data-ad-client="ca-pub-4057292252056565"></amp-auto-ads>
<div id="page" class="site">
	<header id="masthead" class="site-header" role="banner">
					
		<div class="themonic-logo">
        <a href="https://www.zz7.it/" title="zz7 Curiosità, news ed informazioni" rel="home"><img src="https://www.zz7.it/wp-content/uploads/2017/05/zz7_logo.png" alt="zz7 Curiosità, news ed informazioni"></a>
		</div>
		
		<div class="socialmedia">
							<a href="http://twitter.com/" target="_blank"><img src="https://www.zz7.it/wp-content/themes/iconic-one/img/twitter.png" alt="Follow us on Twitter"/></a> 
											<a href="http://facebook.com/" target="_blank"><img src="https://www.zz7.it/wp-content/themes/iconic-one/img/facebook.png" alt="Follow us on Facebook"/></a>
											<a href="http://plus.google.com/" rel="author" target="_blank"><img src="https://www.zz7.it/wp-content/themes/iconic-one/img/gplus.png" alt="Follow us on Google Plus"/></a>
									<a class="rss" href="http://wordpress.org/" target="_blank"><img src="https://www.zz7.it/wp-content/themes/iconic-one/img/rss.png" alt="Follow us on rss"/></a>			
					</div>
		

		
		<nav id="site-navigation" class="themonic-nav" role="navigation">
			<a class="assistive-text" href="#main" title="Skip to content">Skip to content</a>
			<ul id="menu-top" class="nav-menu"><li id="menu-item-437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-437"><a title="Home" href="http://www.zz7.it">Home</a></li>
<li id="menu-item-1389" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1389"><a href="https://www.zz7.it/category/news/">News</a></li>
<li id="menu-item-1391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1391"><a href="https://www.zz7.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-631"><a href="https://www.zz7.it/contattaci/">Contattaci</a></li>
<li id="menu-item-33639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33639"><a href="https://www.zz7.it/utilizzo-dei-cookies/">Utilizzo dei cookies</a></li>
<li id="menu-item-66931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66931"><a href="https://www.zz7.it/grigio-lazzurro-racconti-marina-nasti/">&#8216;Il grigio e l&#8217;azzurro&#8217;: racconti di Marina Nasti</a></li>
</ul>		</nav><!-- #site-navigation -->
		<div class="clear"></div>
	</header><!-- #masthead -->

	<div id="main" class="wrapper">	<div id="primary" class="site-content">
		<div id="content" role="main">

			<div class='code-block code-block-14' style='margin: 8px auto; text-align: center; clear: both;'>
<!-- Chameleon Ad | Native BA - zz7.it | ZID 936 -->
	<div id="advn_936"></div>
<!-- END Chameleon Ad Tag | ZID 936--></div>

				
	<article id="post-68464" class="post-68464 post type-post status-publish format-standard has-post-thumbnail hentry category-eventi category-news category-salute-benessere tag-autismo">
				<header class="entry-header">
						<h1 class="entry-title">Giornata mondiale dell&#8217;autismo: la consapevolezza di una sindrome</h1>
									
		<div class="below-title-meta">
		<div class="adt">
		By        <span class="vcard author">
			<span class="fn"><a href="https://www.zz7.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></span>
        </span>
        <span class="meta-sep">|</span> 
			<span class="date updated">2 aprile 2018</span>		 
        </div>
		<div class="adt-comment">
		<a class="link-comments" href="https://www.zz7.it/giornata-mondiale-dellautismo-la-consapevolezza-di-una-sindrome/#respond">0 Comment</a> 
        </div>       
		</div><!-- below title meta end -->
			
						
		</header><!-- .entry-header -->

							<div class="entry-content">
						<p><img class="alignleft size-medium wp-image-68465" src="https://www.zz7.it/wp-content/uploads/2018/04/LAPR1340_MGZOOM-300x202.jpg" alt="giornata-mondiale-autismo-2018" width="300" height="202" srcset="https://www.zz7.it/wp-content/uploads/2018/04/LAPR1340_MGZOOM-300x202.jpg 300w, https://www.zz7.it/wp-content/uploads/2018/04/LAPR1340_MGZOOM-768x516.jpg 768w, https://www.zz7.it/wp-content/uploads/2018/04/LAPR1340_MGZOOM-660x444.jpg 660w, https://www.zz7.it/wp-content/uploads/2018/04/LAPR1340_MGZOOM.jpg 992w" sizes="(max-width: 300px) 100vw, 300px" />In occasione della Giornata mondiale dell&#8217;autismo, che si celebra oggi, 2 aprile 2018, si illuminano di blu molti monumenti blu d&#8217;Italia e del mondo, come Montecitorio e la Fontana dei Dioscuri. Oggi non è solo <strong>Pasquetta</strong> ma un momento<a href="https://www.zz7.it/autismo-curato-la-candeggina-rimedio-infondato-pericoloso/"> per riflettere sull&#8217;autismo</a>, un disturbo sempre più diffuso che, secondo gli esperti, colpirà un maggior numero di persone in futuro. La Giornata mondiale dell&#8217;autismo venne istituita 11 anni fa <strong>dall&#8217;Onu</strong>.</p>
<h2>Luci e palloncini blu servono davvero?</h2>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<!-- Chameleon Ad | Native In-Text Image - zz7.it | ZID 6968 -->
	<div id="advn_6968"></div>
<!-- END Chameleon Ad Tag | ZID 6968--></div>
<p>In Italia hanno reso nota la loro <strong>adesione</strong> alla Giornata molte istituzioni, come la Camera dei Deputati e la Presidenza della Repubblica. Nelle ultime ore, precisamente tra il 1 e il 2 aprile 2018  la Fontana dei Dioscuri, presso il Quirinale, si è illuminata di blu. Anche nelle prossime ore, al crepuscolo, Palazzo Montecitorio sembrerà blu a causa delle luci inconsuete.</p>
<p>Che il 2 aprile non sia solo una giornata di scampagnate ed escursioni ma anche <strong><a href="https://www.zz7.it/autismo-innovativo-test-la-diagnosi-precoce/">di riflessione sull&#8217;autismo</a></strong>, sulla necessità di promuovere ricerche, combattere l&#8217;isolamento e le discriminazioni e favorire l&#8217;inclusione sociale dei pazienti.</p>
<div class='code-block code-block-11' style='margin: 8px auto; text-align: center; clear: both;'>
<!-- Chameleon Ad | Native in-read Double - zz7.it | ZID 1777 -->
	<div id="advn_1777"></div>
<!-- END Chameleon Ad Tag | ZID 1777--></div>
<p>In programma tanti <strong>eventi</strong> in tema. Roberto Speziale, presidente nazionale dell&#8217;Associazione Nazionale Famiglie di Persone con Disabilità Intellettiva e/o Relazionale, si è posto una domanda: le luci blu e i tanti palloncini, alla fine, servono veramente?</p>
<h2>Una vita migliore per gli autistici</h2>
<p><em>&#8216;La Giornata Internazionale non si può e non si deve fermare solo alle tradizionali manifestazioni legate al colorare di blu qualche facciata di palazzi o monumenti o al lancio di palloncini: la Giornata dovrebbe invece rappresentare l’occasione, per le istituzioni statali, regionali e locali, di dare conto di cosa si è fatto e cosa si sta facendo in concreto per rendere pienamente esigibili i diritti delle persone con disabilità in generale e con disturbi dello spettro autistico in particolare, garantendo loro la migliore qualità di vita&#8217;</em>, ha enunciato Speziale.</p>
<p>Secondo Speziale ancora non vengono riconosciuti pienamente tanti diritti ai soggetti con disturbi dello spettro autistico:<em> &#8216;Ci sono ancora troppe persone che dovrebbero semplicemente arrossire a causa di ritardi, inefficienze e mancate promesse&#8217;</em>.</p><div class='code-block code-block-10' style='margin: 8px auto; text-align: center; clear: both;'>
<div id="SC_TBlock_177892" class="SC_TBlock">loading...</div> 
<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "177892",
    domain : "n.ads3-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/adv_out.js"></script></div>

<h2>La legge italiana sull&#8217;autismo</h2>
<p>E la legge italiana sull&#8217;autismo? Per Roberto Speziale il provvedimento<br />
si è mostrato efficace solo in qualche zona italiana <em>&#8216;ma siamo ancora ben lontani dal poterci dichiarare minimamente soddisfatti&#8217;</em>. I familiari dei pazienti con disturbi dello spettro autistico sono sempre più coscienti della necessità di riferirsi <em>&#8216;ai soli approcci validati scientificamente e consigliati nelle apposite linee guida. Sul fronte abilitativo è ormai condiviso che in presenza di interventi precoci, tempestivi, globali e continuativi, i bambini a cui viene diagnosticato un disturbo dello spettro autistico possono raggiungere traguardi impensabili solo fino a pochi anni orsono&#8217;</em>.</p>
<p><strong>Anffas</strong> è uno dei tanti centri di eccellenza per il trattamento dell&#8217;autismo, dove operano professionisti di altissimo livello. Ci dovrebbero essere più centri del genere per Speziale: <em>&#8216;Purtroppo parliamo solo di alcune esperienze, mentre tutto questo dovrebbe essere stato messo già a sistema da tempo ed in modo uniforme su tutto il territorio nazionale, opportunamente sostenuto e finanziato sotto forma di livelli essenziali specifici per l’Autismo&#8217;</em>.</p>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; clear: both;'>
<!-- Chameleon Ad | Native In-Text Image - zz7.it | ZID 6968 -->
	<div id="advn_6968"></div>
<!-- END Chameleon Ad Tag | ZID 6968--></div>
<p><em>&#8216;A questo punto la domanda sorge spontanea: è possibile tutto questo? È possibile che le persone con disturbi del neurosviluppo compiuti i 18 anni siano desaparecidos o che a 65 finiscano di essere persone con disabilità e diventino, miracolosamente, semplici anziani? Possibile che nessuno sia in grado di darci una risposta di senso?&#8217;</em>, conclude Speziale. Ecco, che la Giornata mondiale dell&#8217;autismo sia anche momento per riflettere su questo.</p>
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; clear: both;'>
<!-- Chameleon Ad | Native Native Below Article MAXI - zz7.it | ZID 8162 -->
    <div id="advn_8162"></div>
<!-- END Chameleon Ad Tag | ZID 8162--></div>
											</div><!-- .entry-content -->
		
	<footer class="entry-meta">
					<span>Category: <a href="https://www.zz7.it/category/eventi/" rel="category tag">eventi</a> <a href="https://www.zz7.it/category/news/" rel="category tag">News</a> <a href="https://www.zz7.it/category/salute-benessere/" rel="category tag">Salute</a></span>
								<span>Tag:<a href="https://www.zz7.it/tag/autismo/" rel="tag">autismo</a></span>
			
           						</footer><!-- .entry-meta -->
	</article><!-- #post -->
				<nav class="nav-single">
					<div class="assistive-text">Post navigation</div>
					<span class="nav-previous"><a href="https://www.zz7.it/preti-razzisti-negano-lavanda-dei-piedi-ai-migranti/" rel="prev"><span class="meta-nav">&larr;</span> Preti razzisti negano lavanda dei piedi ai migranti</a></span>
					<span class="nav-next"><a href="https://www.zz7.it/mangiare-poco-per-stare-bene-e-non-invecchiare/" rel="next">Mangiare poco per stare bene e non invecchiare <span class="meta-nav">&rarr;</span></a></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/giornata-mondiale-dellautismo-la-consapevolezza-di-una-sindrome/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.zz7.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='68464' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c0a688c235" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="238"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
			<aside id="text-35" class="widget widget_text">			<div class="textwidget"><div id="13597-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13597&#038;formatId=2" ></script></div>
</div>
		</aside><aside id="text-36" class="widget widget_text">			<div class="textwidget"><p><!-- Chameleon Ad | Native sidebar - zz7.it | ZID 202 --></p>
<div id="advn_202"></div>
<p><!-- END Chameleon Ad Tag | ZID 202--></p>
</div>
		</aside><aside id="text-37" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 300x250 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4057292252056565"
     data-ad-slot="6212947478"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside id="subscriber_form_widget-2" class="widget widget_subscriber_form_widget"><p class="widget-title">Iscriviti alla nostra Newsletter!</p><div class="un_subscribe_Popinner">
					<form method="post" onsubmit="return un_processfurther(this);" target="popupwindow" action="http://www.specificfeeds.com/widgets/subscribeWidget/bzgwVnUzVkkzd2l2Uk5XUFFlaHE5WGxydXVlV29GOXpGWEVYcThOK1MrRWV2YkcwYklFaFVIckx6bis0eHN1aGk2dHR2bG1wamV1b05ROGF0d0tZK2RRRm1IRnhiY00xbThBUjFHdTAyemxZeUxVMTk0OG5WU0lFTk5OdSsvUlV8UWtCQWpUSHIwM2kzbkcvejNNTTVNL2FCUG5SWkY1N3planVTcC85dnFBND0=/8/">
						<h5>Get new posts by email</h5>
						<div class="un_subscription_form_field">
							<input type="email" name="data[Widget][email]" value="" placeholder="Inserisci il tuo indirizzo email"/>
						</div>
						<div class="un_subscription_form_field">
							<input type="hidden" name="data[Widget][feed_id]" value="bzgwVnUzVkkzd2l2Uk5XUFFlaHE5WGxydXVlV29GOXpGWEVYcThOK1MrRWV2YkcwYklFaFVIckx6bis0eHN1aGk2dHR2bG1wamV1b05ROGF0d0tZK2RRRm1IRnhiY00xbThBUjFHdTAyemxZeUxVMTk0OG5WU0lFTk5OdSsvUlV8UWtCQWpUSHIwM2kzbkcvejNNTTVNL2FCUG5SWkY1N3planVTcC85dnFBND0=">
							<input type="hidden" name="data[Widget][feedtype]" value="8">
							<input type="submit" name="subscribe" value="Subscribe" />
						</div>
					</form>
				</div></aside><aside id="like_box_facbook-2" class="widget widget_like_box_facbook"><iframe id="facbook_like_box_1" src="//www.facebook.com/v2.6/plugins/page.php?adapt_container_width=true&container_width=180&width=180&height=100&hide_cover=false&href=https%3A%2F%2Fwww.facebook.com%2Fzz7.it&locale=en_US&sdk=joey&show_facepile=false&show_posts=false&small_header=true" scrolling="no" allowTransparency="true" style="border:1px solid #FFF; overflow:hidden;visibility:hidden; max-width:500px; width:180px; height:100px;"></iframe><script>
		if(typeof(jQuery)=="undefined")
			jQuery=window.parent.jQuery;
		if(typeof(like_box_animated_element)=="undefined")
			like_box_animated_element=window.parent.like_box_animated_element;
		if(typeof(like_box_set_width_cur_element)=="undefined")
			like_box_set_width_cur_element=window.parent.like_box_animated_element;		
		jQuery(document).ready(function(){
			document.getElementById("facbook_like_box_1").style.visibility="visible"
			like_box_set_width_cur_element("facbook_like_box_1",180)
			});</script></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><p class="widget-title">Commenti recenti</p><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Libre Canto</span> su <a href="https://www.zz7.it/cieco-in-lacrime-sul-treno-nessuno-gli-offre-un-posto/#comment-46448">Cieco in lacrime sul treno: nessuno gli offre un posto</a></li><li class="recentcomments"><span class="comment-author-link">Fava moiza</span> su <a href="https://www.zz7.it/cieco-in-lacrime-sul-treno-nessuno-gli-offre-un-posto/#comment-46437">Cieco in lacrime sul treno: nessuno gli offre un posto</a></li></ul></aside><aside id="categories-4" class="widget widget_categories"><p class="widget-title">Categorie</p>		<ul>
	<li class="cat-item cat-item-19"><a href="https://www.zz7.it/category/acquisti/" title="Tutto ciò che riguarda gli acquisti più convenienti online ma anche le vendite più bizzarre di cui si ha notizia su ebay o sugli altri siti di compravendita.">Acquisti</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.zz7.it/category/animali/" title="Animali divertenti, strani, bizzarri e mai visti. ">animali</a>
</li>
	<li class="cat-item cat-item-15"><a href="https://www.zz7.it/category/arte-cultura/" title="L&#039;arte in ogni sua forma: pittura, scrittura, creatività ed espressione dell&#039;animo umano.">arte e cultura</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.zz7.it/category/cronaca/" >Cronaca</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.zz7.it/category/cucina/" title="Ricette estrapolate dai migliori libri di cucina e le notizie dal web sul cibo e la buona cucina">cucina</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.zz7.it/category/curiosita/" title="Curiosità, news, primati fatti incredibili e tutte le stranezze provenienti dal mondo">Curiosità</a>
</li>
	<li class="cat-item cat-item-86"><a href="https://www.zz7.it/category/esteri/" >Esteri</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.zz7.it/category/eventi/" title="Cerchi un evento nella tua città? Vuoi conoscere la data di un concerto o di una sagra? Qui tutti i più importanti eventi, giorno dopo giorno">eventi</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.zz7.it/category/giochi/" title="dagli scacchi, al tiro alla fune fino ad arrivare ai videogiochi di più recente concezione. Qui si parla di giochi di qualsiasi tipo, per adulti e piccini">giochi</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.zz7.it/category/internet/" title="Guide su come risolvere i quotidiani problemi con internet, ma anche news e fatti curiosi legati al mondo della rete">internet</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.zz7.it/category/istruzione/" title="Il sapere in tutte le sue forme, per chi va a scuola ma anche per chi ha voglia di ampliare la propria istruzione">istruzione</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.zz7.it/category/lavoro/" title="News sul mondo del lavoro, gli affari e le opportunità in giro per il mondo">Lavoro</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.zz7.it/category/libri/" title="Recensione di libri più interessanti che non dovrebbero mancare nelle vostre librerie personali">Libri</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.zz7.it/category/misteri/" title="Ufo, fantasmi, maledizioni, criptozoologia e sovrannaturale: misteri affascinanti da tutto il mondo">Misteri</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.zz7.it/category/news/" title="News, curiosità, informazione. Notizie da tutto il mondo sui fatti a cui la stampa italiana non concede il giusto spazio.">News</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.zz7.it/category/politica/" >Politica</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.zz7.it/category/salute-benessere/" title="Tutto sulla tua salute e sul benessere personale. Ricordando sempre che su internet non si richiedono diagnosi mediche!">Salute</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.zz7.it/category/scienze-tecnologia/" title="Ricerche, nuove scoperte e studi di scienza e pseudoscienza. Rimani aggiornato sulle ultime novità nel mondo scientifico e della tecnologia">scienze e tecnologia</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.zz7.it/category/senza-categoria/" >Senza categoria</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.zz7.it/category/spettacolo/" title="Gossip, televisione, cinema, teatro, concerti e tutto ciò che riguarda il mondo dello spettacolo">Spettacolo</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://www.zz7.it/category/sport/" title="Calcio, formula uno, basket, pallavolo, golf...ma anche tiro a piattello, curling e salto della quaglia. Lo sport in ogni sua forma.">Sport</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.zz7.it/category/tempo-libero/" title="Barzellette, indovinelli, giochi di parole, curiosità e passatempi nei momenti vuoti della giornata">tempo libero</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.zz7.it/category/test/" title="Metti alla prova con i nostri test">Test</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.zz7.it/category/trading-e-finanza/" >trading e finanza</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.zz7.it/category/viaggi/" >Viaggi</a>
</li>
		</ul>
</aside><aside id="meta-2" class="widget widget_meta"><p class="widget-title">Meta</p>			<ul>
						<li><a rel="nofollow" href="https://www.zz7.it/wp-login.php">Accedi</a></li>
			<li><a href="https://www.zz7.it/feed/"><abbr title="Really Simple Syndication">RSS</abbr> degli articoli</a></li>
			<li><a href="https://www.zz7.it/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> dei commenti</a></li>
			<li><a href="https://it.wordpress.org/" title="Powered by WordPress, allo stato dell’arte una piattaforma di editoria personale semantica-">WordPress.org</a></li>			</ul>
			</aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
		<div class="footercopy">Copyright 2018 ZZ7.it</div>
		<div class="footercredit">Una lente d'ingrandimento sulle piccole curiosità e non solo</div>
		<div class="clear"></div>
		</div><!-- .site-info -->
		</footer><!-- #colophon -->
		<div class="site-wordpress">
				<a href="http://themonic.com/iconic-one/">Iconic One</a> Theme | Powered by <a href="http://wordpress.org">Wordpress</a>
				</div><!-- .site-info -->
				<div class="clear"></div>
</div><!-- #page -->

				<!-- Special Message (ABA) Begin -->
				<style>
					.special-message-wrapper {
						background:#C44;
						color:#FFF;
						font-size:15px;
					}
				</style>
				
				<div class="special-message-wrapper" style="display:none;">
					<div class="special-message-content">
						<div class="special-message-left">
							Vi preghiamo di sostenere zz7 aggiungendolo nella lista bianca del vostro programma per bloccare le pubblicità. Il sito vive e si mantiene con le pubblicità. Grazie!
						</div>
						<div class="special-message-right">

			
							<span class="dashicons dashicons-no"></span>
							
						</div>
						<div style="clear:both;"></div>
					</div>
				</div>
				
				<script type="text/javascript">

					jQuery( window ).load( function() {
						if ( ! document.getElementById( "aba_detector" ) ) {
							var aba_cookie = readCookie( "Ad_Blocking_Advisor_WP_Plugin" )
							if ( ! aba_cookie ) {
								jQuery( ".special-message-wrapper" ).show().prependTo( jQuery( "body" ) );
							}
						}
					});
					
					jQuery( ".special-message-right" ).click(function(){
						// User clicked close.
						jQuery( ".special-message-wrapper" ).hide();
			
						createCookie( "Ad_Blocking_Advisor_WP_Plugin", "closed", 1 );
					
					});
				</script>
				<!-- Special Message (ABA) End -->
			
	
	
	<link rel='stylesheet' id='animated-css'  href='https://www.zz7.it/wp-content/plugins/like-box/includes/style/effects.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='https://www.zz7.it/wp-content/plugins/like-box/includes/style/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.zz7.it/wp-includes/js/thickbox/thickbox.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.zz7.it/wp-content/plugins/ad-blocking-advisor/js/ads.js?ver=1522668097'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.zz7.it\/wp-admin\/admin-ajax.php"};
var ajax_object = {"ajax_url":"https:\/\/www.zz7.it\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.zz7.it\/wp-content\/plugins\/newsletter-email-mailing-list\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zz7.it/wp-content/plugins/newsletter-email-mailing-list/js/un-custom.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.zz7.it/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.zz7.it/wp-content/themes/iconic-one/js/selectnav.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.zz7.it/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.zz7.it/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.zz7.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zz7.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script async="async" type='text/javascript' src='https://www.zz7.it/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://www.zz7.it/utilizzo-dei-cookies/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Leggi di più</a>
				</div>
			</div><div id="13597-5"><script src="//ads.themoneytizer.com/s/gen.js?type=5"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=13597&formatId=5" ></script></div>
</body>
</html>