<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta name="google-site-verification" content="0fXPMf3pqRxhZG6LBwbDCN-OepXIgy2o3aUWHF-tRpI" />
<title>Fabrizio Corona in carcere: violate le regole per l&#039;affidamento terapeutico | zz7 Curiosità, news ed informazioni</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.zz7.it/xmlrpc.php" />
<meta property="og:image" content="https://www.zz7.it/wp-content/uploads/2019/03/Fabrizio-Corona-carcere.jpg" /><link rel="icon" type="image/png" href="https://www.zz7.it/wp-content/uploads/2019/01/zz7-favicon-16x16.png">

<meta name="description" content="Fabrizio Corona torna in carcere: il personaggio televisivo ha violato le norme per l&#039;affidamento terapeutico che gli è stato dato." />
<link rel="canonical" href="https://www.zz7.it/fabrizio-corona-in-carcere-violate-le-regole-per-laffidamento-terapeutico/" />
<link rel="publisher" href="https://plus.google.com/b/105055505171171354219/105055505171171354219/about" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fabrizio Corona in carcere: violate le regole per l&#039;affidamento terapeutico | zz7 Curiosità, news ed informazioni" />
<meta property="og:description" content="Fabrizio Corona torna in carcere: il personaggio televisivo ha violato le norme per l&#039;affidamento terapeutico che gli è stato dato." />
<meta property="og:url" content="https://www.zz7.it/fabrizio-corona-in-carcere-violate-le-regole-per-laffidamento-terapeutico/" />
<meta property="og:site_name" content="zz7 Curiosità, news ed informazioni" />
<meta property="article:publisher" content="https://www.facebook.com/zz7.it" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-03-25T16:31:22+00:00" />
<meta property="og:image" content="https://www.zz7.it/wp-content/uploads/2019/03/Fabrizio-Corona-carcere.jpg" />
<meta property="og:image:secure_url" content="https://www.zz7.it/wp-content/uploads/2019/03/Fabrizio-Corona-carcere.jpg" />
<meta property="og:image:width" content="1300" />
<meta property="og:image:height" content="530" />
<meta property="og:image:alt" content="Fabrizio Corona carcere vietate norme affidamento terapeutico" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.zz7.it/","sameAs":["https://www.facebook.com/zz7.it","https://plus.google.com/b/105055505171171354219/105055505171171354219/about","https://twitter.com/zz7news"],"@id":"https://www.zz7.it/#organization","name":"ZZ7","logo":"https://www.zz7.it/wp-content/uploads/2018/03/zz7_logo.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.zz7.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.zz7.it/fabrizio-corona-in-carcere-violate-le-regole-per-laffidamento-terapeutico/","name":"Fabrizio Corona in carcere: violate le regole per l&#8217;affidamento terapeutico"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="zz7 Curiosità, news ed informazioni &raquo; Feed" href="https://www.zz7.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="zz7 Curiosità, news ed informazioni &raquo; Feed dei commenti" href="https://www.zz7.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.zz7.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.zz7.it/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://www.zz7.it/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='aba_frontEndCSS-css' href='https://www.zz7.it/wp-content/plugins/ad-blocking-advisor/css/frontend.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='aalb_basics_css-css' href='https://www.zz7.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css' href='https://www.zz7.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='toc-screen-css' href='https://www.zz7.it/wp-content/plugins/table-of-contents-plus/screen.min.css?ver=1509' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.zz7.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.zz7.it/wp-content/themes/Newspaper/style.css?ver=9.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.zz7.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.zz7.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.zz7.it/wp-content/plugins/ad-blocking-advisor/js/ad-blocking-advisor.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.zz7.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zz7.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='https://www.zz7.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.zz7.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.zz7.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.zz7.it/?p=84431' />
<link rel="alternate" type="application/json+oembed" href="https://www.zz7.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zz7.it%2Ffabrizio-corona-in-carcere-violate-le-regole-per-laffidamento-terapeutico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.zz7.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.zz7.it%2Ffabrizio-corona-in-carcere-violate-le-regole-per-laffidamento-terapeutico%2F&#038;format=xml" />

<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.zz7.it\/fabrizio-corona-in-carcere-violate-le-regole-per-laffidamento-terapeutico\/"},"url":"https:\/\/www.zz7.it\/fabrizio-corona-in-carcere-violate-le-regole-per-laffidamento-terapeutico\/","headline":"Fabrizio Corona in carcere: violate le regole per l'affidamento...","datePublished":"2019-03-25T17:31:22+01:00","dateModified":"2019-03-25T17:31:22+00:00","publisher":{"@type":"Organization","@id":"https:\/\/www.zz7.it\/#organization","name":"zz7 news e curiosità","logo":{"@type":"ImageObject","url":"https:\/\/www.zz7.it\/wp-content\/uploads\/2018\/03\/zz7_logo.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/www.zz7.it\/wp-content\/uploads\/2019\/03\/Fabrizio-Corona-carcere.jpg","width":1300,"height":530},"articleSection":"News","description":"Fabrizio Corona torna in carcere. Questa volta non è stato commesso un singolo atto da parte del celebre personaggio televisivo italiano, ma una serie di violazioni di quelle che sono le norme sancite per il suo affidamento terapeutico, che gli aveva permesso di uscire di galera al fine di","author":{"@type":"Person","name":"Bruno Santini","url":"https:\/\/www.zz7.it\/author\/brunosantini\/","description":"18 anni, studente del Liceo Classico. Amante dell'attualità e della politica, spazio tra svariati temi che coinvolgono anche economia, sport, tech, salute e molto altro.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/2be1f3559a39cc06cc4e5bc3979b72f6?s=96&d=mm&r=g","height":96,"width":96}}}</script>
<link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=qA3Eq87KGv">
<link rel="icon" type="image/png" sizes="32x32" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=qA3Eq87KGv">
<link rel="icon" type="image/png" sizes="16x16" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=qA3Eq87KGv">
<link rel="manifest" href="/wp-content/uploads/fbrfg/site.webmanifest?v=qA3Eq87KGv">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=qA3Eq87KGv" color="#5bbad5">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=qA3Eq87KGv">
<meta name="msapplication-TileColor" content="#ffc40d">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=qA3Eq87KGv">
<meta name="theme-color" content="#ffffff"> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.zz7.it\/wp-admin\/","wpRestNonce":"9781be2d2a","wpRestUrl":"https:\/\/www.zz7.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>

<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.zz7.it",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.zz7.it/fabrizio-corona-in-carcere-violate-le-regole-per-laffidamento-terapeutico/",
                "name": "Fabrizio Corona in carcere: violate le regole per l&#8217;affidamento terapeutico",
                "image": "https://www.zz7.it/wp-content/uploads/2019/03/Fabrizio-Corona-carcere.jpg"
            }
        }
    ]
}</script>
<link rel="amphtml" href="https://www.zz7.it/fabrizio-corona-in-carcere-violate-le-regole-per-laffidamento-terapeutico/amp/">

<script>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</script>

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #111111;
    }

    
    .td-footer-wrapper::before {
        background-size: cover;
    }

    
    .td-footer-wrapper::before {
        background-position: center center;
    }

    
    .td-footer-wrapper::before {
        opacity: 0.1;
    }
</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.zz7.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.zz7.it/category/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.zz7.it/fabrizio-corona-in-carcere-violate-le-regole-per-laffidamento-terapeutico/",
                    "name": "Fabrizio Corona in carcere: violate le regole per l&#8217;affidamento terapeutico"                                
                }
            }    
        ]
    }
</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-125330146-1', 'auto');
  ga('send', 'pageview');
</script>


<style>
    
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-84431 single-format-standard cookies-not-set fabrizio-corona-in-carcere-violate-le-regole-per-laffidamento-terapeutico global-block-template-1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Vimeo">
<i class="td-icon-font td-icon-vimeo"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="VKontakte">
<i class="td-icon-font td-icon-vk"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="#" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-news-container"><ul id="menu-menu-news" class="td-mobile-main-menu"><li id="menu-item-71471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-71471"><a href="https://www.zz7.it">Home</a></li>
<li id="menu-item-71472" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71472"><a href="https://www.zz7.it/category/news/">News</a></li>
<li id="menu-item-71473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71473"><a href="https://www.zz7.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-71474" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71474"><a href="https://www.zz7.it/category/spettacolo/">Spettacolo</a></li>
<li id="menu-item-71475" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71475"><a href="https://www.zz7.it/category/salute-benessere/">Salute</a></li>
<li id="menu-item-71476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71476"><a href="https://www.zz7.it/category/curiosita/">Curiosità</a></li>
<li id="menu-item-71477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71477"><a href="https://www.zz7.it/category/scienze-tecnologia/">Scienze e tecnologia</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.zz7.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
lunedì, Marzo 25, 2019
</div>
</div>
<div class="menu-top-container"><ul id="menu-menu-alto" class="top-header-menu"><li id="menu-item-1391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-1391"><a href="https://www.zz7.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-631"><a href="https://www.zz7.it/contattaci/">Contattaci</a></li>
<li id="menu-item-33639" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33639"><a href="https://www.zz7.it/utilizzo-dei-cookies/">Utilizzo dei cookies</a></li>
<li id="menu-item-80017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home td-menu-item td-normal-menu menu-item-80017"><a href="https://www.zz7.it/">Ultime notizie in tempo reale &#8211; zz7.it</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
</div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.zz7.it/">
<img class="td-retina-data" data-retina="https://www.zz7.it/wp-content/uploads/2018/03/zz7_logo.png" src="https://www.zz7.it/wp-content/uploads/2018/03/zz7_logo.png" alt="" />
<span class="td-visual-hidden">zz7 Curiosità, news ed informazioni</span>
</a>
</div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.zz7.it/">
<img class="td-retina-data" data-retina="https://www.zz7.it/wp-content/uploads/2018/03/zz7_logo.png" src="https://www.zz7.it/wp-content/uploads/2018/03/zz7_logo.png" alt="" />
</a>
<a class="td-header-logo td-sticky-header" href="https://www.zz7.it/">
<img class="td-retina-data" data-retina="https://www.zz7.it/wp-content/uploads/2018/03/zz7_logo.png" src="https://www.zz7.it/wp-content/uploads/2018/03/zz7_logo.png" alt="" />
</a>
</div>
<div class="menu-menu-news-container"><ul id="menu-menu-news-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-71471"><a href="https://www.zz7.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-71472"><a href="https://www.zz7.it/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71473"><a href="https://www.zz7.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-71474"><a href="https://www.zz7.it/category/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71475"><a href="https://www.zz7.it/category/salute-benessere/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71476"><a href="https://www.zz7.it/category/curiosita/">Curiosità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71477"><a href="https://www.zz7.it/category/scienze-tecnologia/">Scienze e tecnologia</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.zz7.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.zz7.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.zz7.it/category/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fabrizio Corona in carcere: violate le regole per l&#8217;affidamento terapeutico</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-84431" class="post-84431 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-spettacolo" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.zz7.it/category/news/">News</a></li><li class="entry-category"><a href="https://www.zz7.it/category/spettacolo/">Spettacolo</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Fabrizio Corona in carcere: violate le regole per l&#8217;affidamento terapeutico</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.zz7.it/author/brunosantini/">Bruno Santini</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-25T17:31:22+00:00">25 Marzo 2019</time></span> <div class="td-post-comments"><a href="https://www.zz7.it/fabrizio-corona-in-carcere-violate-le-regole-per-laffidamento-terapeutico/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zz7.it%2Ffabrizio-corona-in-carcere-violate-le-regole-per-laffidamento-terapeutico%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fabrizio+Corona+in+carcere%3A+violate+le+regole+per+l%E2%80%99affidamento+terapeutico&url=https%3A%2F%2Fwww.zz7.it%2Ffabrizio-corona-in-carcere-violate-le-regole-per-laffidamento-terapeutico%2F&via=zz7+Curiosit%C3%A0%2C+news+ed+informazioni">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.zz7.it/fabrizio-corona-in-carcere-violate-le-regole-per-laffidamento-terapeutico/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.zz7.it/fabrizio-corona-in-carcere-violate-le-regole-per-laffidamento-terapeutico/&amp;media=https://www.zz7.it/wp-content/uploads/2019/03/Fabrizio-Corona-carcere.jpg&description=Fabrizio Corona torna in carcere: il personaggio televisivo ha violato le norme per l&#039;affidamento terapeutico che gli è stato dato.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fabrizio Corona in carcere: violate le regole per l&#8217;affidamento terapeutico %0A%0A https://www.zz7.it/fabrizio-corona-in-carcere-violate-le-regole-per-laffidamento-terapeutico/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://www.zz7.it/wp-content/uploads/2019/03/Fabrizio-Corona-carcere.jpg" data-caption=""><img width="696" height="284" class="entry-thumb td-modal-image" src="https://www.zz7.it/wp-content/uploads/2019/03/Fabrizio-Corona-carcere-696x284.jpg" srcset="https://www.zz7.it/wp-content/uploads/2019/03/Fabrizio-Corona-carcere-696x284.jpg 696w, https://www.zz7.it/wp-content/uploads/2019/03/Fabrizio-Corona-carcere-300x122.jpg 300w, https://www.zz7.it/wp-content/uploads/2019/03/Fabrizio-Corona-carcere-768x313.jpg 768w, https://www.zz7.it/wp-content/uploads/2019/03/Fabrizio-Corona-carcere-1024x417.jpg 1024w, https://www.zz7.it/wp-content/uploads/2019/03/Fabrizio-Corona-carcere-1068x435.jpg 1068w, https://www.zz7.it/wp-content/uploads/2019/03/Fabrizio-Corona-carcere-1030x420.jpg 1030w, https://www.zz7.it/wp-content/uploads/2019/03/Fabrizio-Corona-carcere.jpg 1300w" sizes="(max-width: 696px) 100vw, 696px" alt="Fabrizio Corona carcere vietate norme affidamento terapeutico" title="Fabrizio Corona carcere" /></a></div>
<p><strong>Fabrizio Corona torna in carcere</strong>. Questa volta non è stato commesso un singolo atto da parte del celebre personaggio televisivo italiano, ma una serie di <strong>violazioni</strong> di quelle che sono le norme sancite per il suo affidamento terapeutico, che gli aveva permesso di uscire di galera al fine di curare la sua <strong>dipendenza dalla droga</strong>. L&#8217;insofferenza mostrata in televisione e sui social, i continui e reiterati allontanamenti dalla Lombardia per partecipare a trasmissioni televisive e molto altro gli sono stati fatali.</p>
<div id="toc_container" class="no_bullets"><p class="toc_title">Indice articolo</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3335785230100589" data-ad-slot="4416380414"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<ul class="toc_list"><li><a href="#Fabrizio_Corona_in_carcere_la_decisione_del_giudice_Simone_Luerti"><span class="toc_number toc_depth_1">1</span> Fabrizio Corona in carcere: la decisione del giudice Simone Luerti</a><ul><li><a href="#La_frequentazione_del_boschetto_della_droga_di_Rogoredo_il_10_dicembre_2018"><span class="toc_number toc_depth_2">1.1</span> La frequentazione del boschetto della droga di Rogoredo il 10 dicembre 2018</a></li></ul></li><li><a href="#L8217insofferenza_alle_norme_per_l8217affidamento_terapeutico_sui_social_e_in_televisione"><span class="toc_number toc_depth_1">2</span> L&#8217;insofferenza alle norme per l&#8217;affidamento terapeutico sui social e in televisione</a></li></ul></div>
<h2><span id="Fabrizio_Corona_in_carcere_la_decisione_del_giudice_Simone_Luerti">Fabrizio Corona in carcere: la decisione del giudice Simone Luerti</span></h2>
<p><strong>Fabrizio Corona torna in carcere</strong>. Non una semplice indiscrezione o una serie di voci di corridoio ma una notizia ufficiale, riportata sui maggiori quotidiani e siti italiani, tra cui anche Ansa.it. L&#8217;ex fotografo e personaggio televisivo italiano ha violato una serie di norme stabilite in merito al suo<strong> scarceramento, avvenuto il 21 febbraio del 2018</strong>: al celebre personaggio televisivo era stato dato l&#8217;affidamento terapeutico per curare la sua dipendenza psicologica dalla droga.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3335785230100589" data-ad-slot="4416380414"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>A prendere la decisione è stato il<strong> giudice del Tribunale di Sorveglianza Simone Luerti</strong>, che ha deciso di sospendere l&#8217;affidamento. Lo stesso Luerti aveva già, precedentemente, diffidato <strong>Fabrizio Corona</strong> per il suo comportamento adottato in diverse trasmissioni televisive: in quel frangente<strong> gli era stato vietato di abbandonare la Lombardia fino al 30 marzo</strong>, per partecipare a trasmissioni televisiva. Corona, però, non aveva rispettato le norme stabilite in sede di diffida.</p>
<h3><span id="La_frequentazione_del_boschetto_della_droga_di_Rogoredo_il_10_dicembre_2018">La frequentazione del boschetto della droga di Rogoredo il 10 dicembre 2018</span></h3>
<p>Tra gli atti compiuti da <strong>Fabrizio Corona</strong> e che gli sono stati fatali per quanto riguarda la decisione di Simone Luerti c&#8217;è stata la<strong> frequentazione del &#8220;boschetto della droga&#8221; di Rogoredo</strong>, nella periferia sud di Milano. L&#8217;atto è avvenuto il 10 dicembre 2018 e, successivamente, in altre occasioni.</p>
<p>Il ruolo, in quel frangente, di Fabrizio Corona fu quello di <em>&#8220;agente provocatore&#8221;</em> che fingeva di acquistare sostanze stupefacenti: un&#8217;aperta <strong>violazione dei provvedimenti stabiliti in merito al suo scarceramento</strong>, che vietavano non soltanto l&#8217;acquisto o il consumo di sostanze stupefacenti, ma anche di <strong>frequentare tossicodipendenti.</strong></p>
<h2><span id="L8217insofferenza_alle_norme_per_l8217affidamento_terapeutico_sui_social_e_in_televisione">L&#8217;insofferenza alle norme per l&#8217;affidamento terapeutico sui social e in televisione</span></h2>
<p>In ultimo, al di là della serie di violazioni delle norme stabilite per l&#8217;affidamento terapeutico, anche l&#8217;atteggiamento irriverente e insofferente di <strong>Fabrizio Corona</strong> è stato decisivo per la decisione di sospendere l&#8217;affidamento e determinare il suo <strong>ritorno in carcere</strong>. Fin dal suo scarceramento, avvenuto nel febbraio 2018, Corona si è mostrato come un personaggio sui generis, pronto a condannare quanto gli era avvenuto e a <strong>dichiarare completa indipendenza rispetto a quelle norme che doveva rispettare.</strong></p>
<p>Molte volte ha ripetuto, in forme chiaramente differenti, la sua volontà di fare ciò che voleva e di non rispettare quanto deciso. La sua ultima partecipazione televisiva è stata, in collegamento, a <strong>Non è l&#8217;Arena</strong>, in cui ha avuto modo di commentare la morte di <a href="https://www.zz7.it/fabrizio-corona-ruby-ter-morte-imane-fadil/">Imane Fadil</a> e di scontrarsi con<strong> Vladimir Luxuria. </strong></p>
<div class='code-block code-block-6' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<center><b>Piperina e Curcuma in OFFERTA, Pagamento alla consegna GRATIS</B>
<a href="http://l2887.offerteonline2017.com/affiliateproject/tracker/click/?pub_id=56a4e7b94c52c&land_id=1836"><img width="300" height="300" src=" https://www.zz7.it/wp-content/uploads/2019/03/piperina-e-curcuma-perderepeso-e1551519671732.png" rel="nofollow" /></a></center>
<div class="wf-widget-container"></div>
<script async src="//network.worldfilia.net/affiliateproject/publishers/get-widget/49?limit=8"></script></div>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.zz7.it%2Ffabrizio-corona-in-carcere-violate-le-regole-per-laffidamento-terapeutico%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fabrizio+Corona+in+carcere%3A+violate+le+regole+per+l%E2%80%99affidamento+terapeutico&url=https%3A%2F%2Fwww.zz7.it%2Ffabrizio-corona-in-carcere-violate-le-regole-per-laffidamento-terapeutico%2F&via=zz7+Curiosit%C3%A0%2C+news+ed+informazioni">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.zz7.it/fabrizio-corona-in-carcere-violate-le-regole-per-laffidamento-terapeutico/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.zz7.it/fabrizio-corona-in-carcere-violate-le-regole-per-laffidamento-terapeutico/&amp;media=https://www.zz7.it/wp-content/uploads/2019/03/Fabrizio-Corona-carcere.jpg&description=Fabrizio Corona torna in carcere: il personaggio televisivo ha violato le norme per l&#039;affidamento terapeutico che gli è stato dato.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Fabrizio Corona in carcere: violate le regole per l&#8217;affidamento terapeutico %0A%0A https://www.zz7.it/fabrizio-corona-in-carcere-violate-le-regole-per-laffidamento-terapeutico/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.zz7.it/la-rai-ricorda-fabrizio-frizzi-il-programma-di-vincenzo-mollica/">La Rai ricorda Fabrizio Frizzi: il programma di Vincenzo Mollica</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="https://www.zz7.it/author/brunosantini/"><img alt='' src='https://secure.gravatar.com/avatar/2be1f3559a39cc06cc4e5bc3979b72f6?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2be1f3559a39cc06cc4e5bc3979b72f6?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.zz7.it/author/brunosantini/">Bruno Santini</a></span></div><div class="td-author-description">18 anni, studente del Liceo Classico. Amante dell'attualità e della politica, spazio tra svariati temi che coinvolgono anche economia, sport, tech, salute e molto altro.</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Bruno Santini"></span><meta itemprop="datePublished" content="2019-03-25T17:31:22+00:00"><meta itemprop="dateModified" content="2019-03-25T17:31:22+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.zz7.it/fabrizio-corona-in-carcere-violate-le-regole-per-laffidamento-terapeutico/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.zz7.it/wp-content/uploads/2018/03/zz7_logo.png"></span><meta itemprop="name" content="zz7 Curiosità, news ed informazioni"></span><meta itemprop="headline " content="Fabrizio Corona in carcere: violate le regole per l&#039;affidamento terapeutico"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.zz7.it/wp-content/uploads/2019/03/Fabrizio-Corona-carcere.jpg"><meta itemprop="width" content="1300"><meta itemprop="height" content="530"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_2_5c9936c772b29_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5c9936c772b29"><script>var block_td_uid_2_5c9936c772b29 = new tdBlock();
block_td_uid_2_5c9936c772b29.id = "td_uid_2_5c9936c772b29";
block_td_uid_2_5c9936c772b29.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5c9936c772b29_rand","td_column_number":3,"live_filter_cur_post_id":84431,"live_filter_cur_post_author":"28","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5c9936c772b29_rand","tdc_css_class_style":"td_uid_2_5c9936c772b29_rand_style"}';
block_td_uid_2_5c9936c772b29.td_column_number = "3";
block_td_uid_2_5c9936c772b29.block_type = "td_block_related_posts";
block_td_uid_2_5c9936c772b29.post_count = "3";
block_td_uid_2_5c9936c772b29.found_posts = "10784";
block_td_uid_2_5c9936c772b29.header_color = "";
block_td_uid_2_5c9936c772b29.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c9936c772b29.max_num_pages = "3595";
tdBlocksArray.push(block_td_uid_2_5c9936c772b29);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5c9936c783a26" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5c9936c772b29" href="#">RELATED ARTICLES</a><a id="td_uid_4_5c9936c783a90" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5c9936c772b29" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5c9936c772b29 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.zz7.it/la-rai-ricorda-fabrizio-frizzi-il-programma-di-vincenzo-mollica/" rel="bookmark" class="td-image-wrap" title="La Rai ricorda Fabrizio Frizzi: il programma di Vincenzo Mollica"><img width="218" height="150" class="entry-thumb" src="https://www.zz7.it/wp-content/uploads/2019/03/La-Rai-ricorda-Fabrizio-Frizzi-il-programma-di-Vincenzo-Mollica-218x150.jpg" srcset="https://www.zz7.it/wp-content/uploads/2019/03/La-Rai-ricorda-Fabrizio-Frizzi-il-programma-di-Vincenzo-Mollica-218x150.jpg 218w, https://www.zz7.it/wp-content/uploads/2019/03/La-Rai-ricorda-Fabrizio-Frizzi-il-programma-di-Vincenzo-Mollica-300x206.jpg 300w, https://www.zz7.it/wp-content/uploads/2019/03/La-Rai-ricorda-Fabrizio-Frizzi-il-programma-di-Vincenzo-Mollica-100x70.jpg 100w, https://www.zz7.it/wp-content/uploads/2019/03/La-Rai-ricorda-Fabrizio-Frizzi-il-programma-di-Vincenzo-Mollica-696x479.jpg 696w, https://www.zz7.it/wp-content/uploads/2019/03/La-Rai-ricorda-Fabrizio-Frizzi-il-programma-di-Vincenzo-Mollica-611x420.jpg 611w, https://www.zz7.it/wp-content/uploads/2019/03/La-Rai-ricorda-Fabrizio-Frizzi-il-programma-di-Vincenzo-Mollica.jpg 720w" sizes="(max-width: 218px) 100vw, 218px" alt="La Rai ricorda Fabrizio Frizzi: il programma di Vincenzo Mollica" title="La Rai ricorda Fabrizio Frizzi: il programma di Vincenzo Mollica" /></a></div> <a href="https://www.zz7.it/category/spettacolo/" class="td-post-category">Spettacolo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.zz7.it/la-rai-ricorda-fabrizio-frizzi-il-programma-di-vincenzo-mollica/" rel="bookmark" title="La Rai ricorda Fabrizio Frizzi: il programma di Vincenzo Mollica">La Rai ricorda Fabrizio Frizzi: il programma di Vincenzo Mollica</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.zz7.it/ora-legale-2019-quando-passaggio-italia-quanto-risparmia/" rel="bookmark" class="td-image-wrap" title="Ora legale 2019: quando c&#8217;è il passaggio in Italia e quanto si risparmia"><img width="218" height="150" class="entry-thumb" src="https://www.zz7.it/wp-content/uploads/2019/03/Ora-legale-2019-218x150.jpg" srcset="https://www.zz7.it/wp-content/uploads/2019/03/Ora-legale-2019-218x150.jpg 218w, https://www.zz7.it/wp-content/uploads/2019/03/Ora-legale-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ora legale 2019 quando c&#039;è passaggio quanto si risparmia" title="Ora legale 2019: quando c&#8217;è il passaggio in Italia e quanto si risparmia" /></a></div> <a href="https://www.zz7.it/category/curiosita/" class="td-post-category">Curiosità</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.zz7.it/ora-legale-2019-quando-passaggio-italia-quanto-risparmia/" rel="bookmark" title="Ora legale 2019: quando c&#8217;è il passaggio in Italia e quanto si risparmia">Ora legale 2019: quando c&#8217;è il passaggio in Italia e quanto si risparmia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.zz7.it/ursula-bennardo-e-incinta-lei-e-sossio-aruta-preso-genitori/" rel="bookmark" class="td-image-wrap" title="Ursula Bennardo è incinta: lei e Sossio Aruta presto genitori?"><img width="218" height="150" class="entry-thumb" src="https://www.zz7.it/wp-content/uploads/2019/03/Ursula-Bennardo-è-incinta-lei-e-Sossio-Aruta-preso-genitori-218x150.jpg" srcset="https://www.zz7.it/wp-content/uploads/2019/03/Ursula-Bennardo-è-incinta-lei-e-Sossio-Aruta-preso-genitori-218x150.jpg 218w, https://www.zz7.it/wp-content/uploads/2019/03/Ursula-Bennardo-è-incinta-lei-e-Sossio-Aruta-preso-genitori-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Ursula Bennardo è incinta: lei e Sossio Aruta preso genitori?" title="Ursula Bennardo è incinta: lei e Sossio Aruta presto genitori?" /></a></div> <a href="https://www.zz7.it/category/spettacolo/" class="td-post-category">Spettacolo</a> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.zz7.it/ursula-bennardo-e-incinta-lei-e-sossio-aruta-preso-genitori/" rel="bookmark" title="Ursula Bennardo è incinta: lei e Sossio Aruta presto genitori?">Ursula Bennardo è incinta: lei e Sossio Aruta presto genitori?</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c9936c772b29" data-td_block_id="td_uid_2_5c9936c772b29"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5c9936c772b29" data-td_block_id="td_uid_2_5c9936c772b29"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_search"><form method="get" class="td-search-form-widget" action="https://www.zz7.it/">
<div role="search">
<input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside class="td_block_template_1 widget widget_media_image"><a href="https://peperinaecurcuma.com"><img width="300" height="300" src="https://www.zz7.it/wp-content/uploads/2019/03/piperina-curcuma-funziona.jpg" class="image wp-image-83450  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.zz7.it/wp-content/uploads/2019/03/piperina-curcuma-funziona.jpg 300w, https://www.zz7.it/wp-content/uploads/2019/03/piperina-curcuma-funziona-290x290.jpg 290w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3335785230100589" data-ad-slot="4416380414"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</aside> <aside class="td_block_template_1 widget widget_recent_entries"> <h4 class="block-title"><span>Articoli recenti</span></h4> <ul>
<li>
<a href="https://www.zz7.it/fabrizio-corona-in-carcere-violate-le-regole-per-laffidamento-terapeutico/">Fabrizio Corona in carcere: violate le regole per l&#8217;affidamento terapeutico</a>
</li>
<li>
<a href="https://www.zz7.it/la-rai-ricorda-fabrizio-frizzi-il-programma-di-vincenzo-mollica/">La Rai ricorda Fabrizio Frizzi: il programma di Vincenzo Mollica</a>
</li>
<li>
<a href="https://www.zz7.it/paura-di-guidare-cause-sintomi-opuscolo/">Paura di guidare: cause, sintomi e opuscolo per mettersi al volante</a>
</li>
<li>
<a href="https://www.zz7.it/computer-trucchi-da-conoscere-per-facilitare-lavoro/">Computer: i trucchi da conoscere per facilitare il tuo lavoro</a>
</li>
<li>
<a href="https://www.zz7.it/tumore-al-cervello-intelligenza-artificiale-ne-prevede-la-gravita-grazie-ad-un-algoritmo/">Tumore al cervello: Intelligenza Artificiale ne prevede la gravità grazie ad un algoritmo</a>
</li>
</ul>
</aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3335785230100589" data-ad-slot="4416380414"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</aside><aside class="td_block_template_1 widget widget_categories"><h4 class="block-title"><span>Categorie</span></h4> <ul>
<li class="cat-item cat-item-19"><a href="https://www.zz7.it/category/acquisti/" title="Tutto ciò che riguarda gli acquisti più convenienti online ma anche le vendite più bizzarre di cui si ha notizia su ebay o sugli altri siti di compravendita.">Acquisti</a>
</li>
<li class="cat-item cat-item-13"><a href="https://www.zz7.it/category/animali/" title="Animali divertenti, strani, bizzarri e mai visti. ">Animali</a>
</li>
<li class="cat-item cat-item-15"><a href="https://www.zz7.it/category/arte-cultura/" title="L&#039;arte in ogni sua forma: pittura, scrittura, creatività ed espressione dell&#039;animo umano.">Arte e cultura</a>
</li>
<li class="cat-item cat-item-13970"><a href="https://www.zz7.it/category/casa-e-ambiente/">Casa e Ambiente</a>
</li>
<li class="cat-item cat-item-37"><a href="https://www.zz7.it/category/cronaca/">Cronaca</a>
</li>
<li class="cat-item cat-item-22"><a href="https://www.zz7.it/category/cucina/" title="Ricette estrapolate dai migliori libri di cucina e le notizie dal web sul cibo e la buona cucina">Cucina</a>
</li>
<li class="cat-item cat-item-8"><a href="https://www.zz7.it/category/curiosita/" title="Curiosità, news, primati fatti incredibili e tutte le stranezze provenienti dal mondo">Curiosità</a>
</li>
<li class="cat-item cat-item-86"><a href="https://www.zz7.it/category/esteri/">Esteri</a>
</li>
<li class="cat-item cat-item-17"><a href="https://www.zz7.it/category/eventi/" title="Cerchi un evento nella tua città? Vuoi conoscere la data di un concerto o di una sagra? Qui tutti i più importanti eventi, giorno dopo giorno">Eventi</a>
</li>
<li class="cat-item cat-item-14"><a href="https://www.zz7.it/category/giochi/" title="dagli scacchi, al tiro alla fune fino ad arrivare ai videogiochi di più recente concezione. Qui si parla di giochi di qualsiasi tipo, per adulti e piccini">Giochi</a>
</li>
<li class="cat-item cat-item-24"><a href="https://www.zz7.it/category/internet/" title="Guide su come risolvere i quotidiani problemi con internet, ma anche news e fatti curiosi legati al mondo della rete">Internet</a>
</li>
<li class="cat-item cat-item-18"><a href="https://www.zz7.it/category/istruzione/" title="Il sapere in tutte le sue forme, per chi va a scuola ma anche per chi ha voglia di ampliare la propria istruzione">Istruzione</a>
</li>
<li class="cat-item cat-item-20"><a href="https://www.zz7.it/category/lavoro/" title="News sul mondo del lavoro, gli affari e le opportunità in giro per il mondo">Lavoro</a>
</li>
<li class="cat-item cat-item-10"><a href="https://www.zz7.it/category/libri/" title="Recensione di libri più interessanti che non dovrebbero mancare nelle vostre librerie personali">Libri</a>
</li>
<li class="cat-item cat-item-4"><a href="https://www.zz7.it/category/misteri/" title="Ufo, fantasmi, maledizioni, criptozoologia e sovrannaturale: misteri affascinanti da tutto il mondo">Misteri</a>
</li>
<li class="cat-item cat-item-23"><a href="https://www.zz7.it/category/news/" title="News, curiosità, informazione. Notizie da tutto il mondo sui fatti a cui la stampa italiana non concede il giusto spazio.">News</a>
</li>
<li class="cat-item cat-item-45"><a href="https://www.zz7.it/category/politica/">Politica</a>
</li>
<li class="cat-item cat-item-5"><a href="https://www.zz7.it/category/salute-benessere/" title="Tutto sulla tua salute e sul benessere personale. Ricordando sempre che su internet non si richiedono diagnosi mediche!">Salute</a>
</li>
<li class="cat-item cat-item-12"><a href="https://www.zz7.it/category/scienze-tecnologia/" title="Ricerche, nuove scoperte e studi di scienza e pseudoscienza. Rimani aggiornato sulle ultime novità nel mondo scientifico e della tecnologia">Scienze e tecnologia</a>
</li>
<li class="cat-item cat-item-1"><a href="https://www.zz7.it/category/senza-categoria/">Senza categoria</a>
</li>
<li class="cat-item cat-item-3"><a href="https://www.zz7.it/category/spettacolo/" title="Gossip, televisione, cinema, teatro, concerti e tutto ciò che riguarda il mondo dello spettacolo">Spettacolo</a>
</li>
<li class="cat-item cat-item-2"><a href="https://www.zz7.it/category/sport/" title="Calcio, formula uno, basket, pallavolo, golf...ma anche tiro a piattello, curling e salto della quaglia. Lo sport in ogni sua forma.">Sport</a>
</li>
<li class="cat-item cat-item-34"><a href="https://www.zz7.it/category/tempo-libero/" title="Barzellette, indovinelli, giochi di parole, curiosità e passatempi nei momenti vuoti della giornata">Tempo libero</a>
</li>
<li class="cat-item cat-item-21"><a href="https://www.zz7.it/category/test/" title="Metti alla prova con i nostri test">Test</a>
</li>
<li class="cat-item cat-item-16"><a href="https://www.zz7.it/category/trading-e-finanza/">Trading e finanza</a>
</li>
<li class="cat-item cat-item-6"><a href="https://www.zz7.it/category/viaggi/">Viaggi</a>
</li>
</ul>
</aside> </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_6_5c9936c79372a_rand td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding" data-td-block-uid="td_uid_6_5c9936c79372a"><script>var block_td_uid_6_5c9936c79372a = new tdBlock();
block_td_uid_6_5c9936c79372a.id = "td_uid_6_5c9936c79372a";
block_td_uid_6_5c9936c79372a.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_6_5c9936c79372a_rand","tdc_css_class":"td_uid_6_5c9936c79372a_rand","tdc_css_class_style":"td_uid_6_5c9936c79372a_rand_style"}';
block_td_uid_6_5c9936c79372a.td_column_number = "1";
block_td_uid_6_5c9936c79372a.block_type = "td_block_7";
block_td_uid_6_5c9936c79372a.post_count = "0";
block_td_uid_6_5c9936c79372a.found_posts = "0";
block_td_uid_6_5c9936c79372a.header_color = "";
block_td_uid_6_5c9936c79372a.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c9936c79372a.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_6_5c9936c79372a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">EDITOR PICKS</span></h4></div><div id=td_uid_6_5c9936c79372a class="td_block_inner"></div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_7_5c9936c796554_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_7_5c9936c796554"><script>var block_td_uid_7_5c9936c796554 = new tdBlock();
block_td_uid_7_5c9936c796554.id = "td_uid_7_5c9936c796554";
block_td_uid_7_5c9936c796554.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_7_5c9936c796554_rand","tdc_css_class":"td_uid_7_5c9936c796554_rand","tdc_css_class_style":"td_uid_7_5c9936c796554_rand_style"}';
block_td_uid_7_5c9936c796554.td_column_number = "1";
block_td_uid_7_5c9936c796554.block_type = "td_block_7";
block_td_uid_7_5c9936c796554.post_count = "3";
block_td_uid_7_5c9936c796554.found_posts = "2282";
block_td_uid_7_5c9936c796554.header_color = "";
block_td_uid_7_5c9936c796554.ajax_pagination_infinite_stop = "";
block_td_uid_7_5c9936c796554.max_num_pages = "761";
tdBlocksArray.push(block_td_uid_7_5c9936c796554);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR POSTS</span></h4></div><div id=td_uid_7_5c9936c796554 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.zz7.it/piu-belle-canzoni-disney-classici/" rel="bookmark" class="td-image-wrap" title="Le più belle canzoni Disney dei classici"><img width="93" height="70" class="entry-thumb" src="https://www.zz7.it/wp-content/uploads/2013/12/canzoni-disney.jpg" srcset="https://www.zz7.it/wp-content/uploads/2013/12/canzoni-disney.jpg 800w, https://www.zz7.it/wp-content/uploads/2013/12/canzoni-disney-300x225.jpg 300w, https://www.zz7.it/wp-content/uploads/2013/12/canzoni-disney-660x495.jpg 660w" sizes="(max-width: 93px) 100vw, 93px" alt="canzoni disney" title="Le più belle canzoni Disney dei classici" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.zz7.it/piu-belle-canzoni-disney-classici/" rel="bookmark" title="Le più belle canzoni Disney dei classici">Le più belle canzoni Disney dei classici</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-12-17T02:00:02+00:00">17 Dicembre 2013</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.zz7.it/il-nuovo-milan-clarence-seedorf/" rel="bookmark" class="td-image-wrap" title="Il nuovo Milan di Clarence Seedorf"><img width="100" height="67" class="entry-thumb" src="https://www.zz7.it/wp-content/uploads/2014/01/Clarence-Seedorf.jpg" srcset="https://www.zz7.it/wp-content/uploads/2014/01/Clarence-Seedorf.jpg 585w, https://www.zz7.it/wp-content/uploads/2014/01/Clarence-Seedorf-300x199.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="clarence seedorf" title="Il nuovo Milan di Clarence Seedorf" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.zz7.it/il-nuovo-milan-clarence-seedorf/" rel="bookmark" title="Il nuovo Milan di Clarence Seedorf">Il nuovo Milan di Clarence Seedorf</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-01-14T15:28:46+00:00">14 Gennaio 2014</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.zz7.it/pesce-lanterna/" rel="bookmark" class="td-image-wrap" title="Pesce lanterna"><img width="100" height="70" class="entry-thumb" src="https://www.zz7.it/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt="" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.zz7.it/pesce-lanterna/" rel="bookmark" title="Pesce lanterna">Pesce lanterna</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-09-23T13:28:38+00:00">23 Settembre 2013</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_8_5c9936c7a210e_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5c9936c7a210e"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.zz7.it/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">8894</span></a></li><li><a href="https://www.zz7.it/category/cronaca/"><span class="td-cat-name">Cronaca</span><span class="td-cat-no">4335</span></a></li><li><a href="https://www.zz7.it/category/spettacolo/"><span class="td-cat-name">Spettacolo</span><span class="td-cat-no">3343</span></a></li><li><a href="https://www.zz7.it/category/salute-benessere/"><span class="td-cat-name">Salute</span><span class="td-cat-no">2554</span></a></li><li><a href="https://www.zz7.it/category/esteri/"><span class="td-cat-name">Esteri</span><span class="td-cat-no">2126</span></a></li><li><a href="https://www.zz7.it/category/curiosita/"><span class="td-cat-name">Curiosità</span><span class="td-cat-no">2049</span></a></li><li><a href="https://www.zz7.it/category/scienze-tecnologia/"><span class="td-cat-name">Scienze e tecnologia</span><span class="td-cat-no">1407</span></a></li><li><a href="https://www.zz7.it/category/politica/"><span class="td-cat-name">Politica</span><span class="td-cat-no">1131</span></a></li><li><a href="https://www.zz7.it/category/sport/"><span class="td-cat-name">Sport</span><span class="td-cat-no">731</span></a></li></ul></div>  </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.zz7.it/"><img class="td-retina-data" src="https://www.zz7.it/wp-content/uploads/2018/03/zz7_logo.png" data-retina="https://www.zz7.it/wp-content/uploads/2018/03/zz7_logo.png" alt="" title="" width="366" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>zz7.it è il magazine delle notizie ultim'ora. News , curiosità e approfondimenti accompagnano i nostri lettori durante tutta la giornata.<div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#781c171519161c19380f17141e191f1d161b0156110c"><span class="__cf_email__" data-cfemail="4c2823212d22282d0c3b23202a2d2b29222f35622538">[email&#160;protected]</span></a></div></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-menu-news-container"><ul id="menu-menu-news-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-71471"><a href="https://www.zz7.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-71472"><a href="https://www.zz7.it/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71473"><a href="https://www.zz7.it/category/cronaca/">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-71474"><a href="https://www.zz7.it/category/spettacolo/">Spettacolo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71475"><a href="https://www.zz7.it/category/salute-benessere/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71476"><a href="https://www.zz7.it/category/curiosita/">Curiosità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-71477"><a href="https://www.zz7.it/category/scienze-tecnologia/">Scienze e tecnologia</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Zz7.it è un progetto di WolfAgency.it </div>
</div>
</div>
</div>
</div>

<style>
					.special-message-wrapper {
						background:#C44;
						color:#FFF;
						font-size:15px;
					}
				</style>
<div class="special-message-wrapper" style="display:none;">
<div class="special-message-content">
<div class="special-message-left">
Vi preghiamo di sostenere zz7 aggiungendolo nella lista bianca del vostro programma per bloccare le pubblicità. Il sito vive e si mantiene con le pubblicità. Grazie!
</div>
<div class="special-message-right">
<span class="dashicons dashicons-no"></span>
</div>
<div style="clear:both;"></div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

					jQuery( window ).load( function() {
						if ( ! document.getElementById( "aba_detector" ) ) {
							var aba_cookie = readCookie( "Ad_Blocking_Advisor_WP_Plugin" )
							if ( ! aba_cookie ) {
								jQuery( ".special-message-wrapper" ).show().prependTo( jQuery( "body" ) );
							}
						}
					});
					
					jQuery( ".special-message-right" ).click(function(){
						// User clicked close.
						jQuery( ".special-message-wrapper" ).hide();
			
						createCookie( "Ad_Blocking_Advisor_WP_Plugin", "closed", 1 );
					
					});
				</script>

<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.zz7.it/la-rai-ricorda-fabrizio-frizzi-il-programma-di-vincenzo-mollica/" rel="bookmark" class="td-image-wrap" title="La Rai ricorda Fabrizio Frizzi: il programma di Vincenzo Mollica"><img width="100" height="70" class="entry-thumb" src="https://www.zz7.it/wp-content/uploads/2019/03/La-Rai-ricorda-Fabrizio-Frizzi-il-programma-di-Vincenzo-Mollica-100x70.jpg" srcset="https://www.zz7.it/wp-content/uploads/2019/03/La-Rai-ricorda-Fabrizio-Frizzi-il-programma-di-Vincenzo-Mollica-100x70.jpg 100w, https://www.zz7.it/wp-content/uploads/2019/03/La-Rai-ricorda-Fabrizio-Frizzi-il-programma-di-Vincenzo-Mollica-300x206.jpg 300w, https://www.zz7.it/wp-content/uploads/2019/03/La-Rai-ricorda-Fabrizio-Frizzi-il-programma-di-Vincenzo-Mollica-218x150.jpg 218w, https://www.zz7.it/wp-content/uploads/2019/03/La-Rai-ricorda-Fabrizio-Frizzi-il-programma-di-Vincenzo-Mollica-696x479.jpg 696w, https://www.zz7.it/wp-content/uploads/2019/03/La-Rai-ricorda-Fabrizio-Frizzi-il-programma-di-Vincenzo-Mollica-611x420.jpg 611w, https://www.zz7.it/wp-content/uploads/2019/03/La-Rai-ricorda-Fabrizio-Frizzi-il-programma-di-Vincenzo-Mollica.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" alt="La Rai ricorda Fabrizio Frizzi: il programma di Vincenzo Mollica" title="La Rai ricorda Fabrizio Frizzi: il programma di Vincenzo Mollica" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.zz7.it/la-rai-ricorda-fabrizio-frizzi-il-programma-di-vincenzo-mollica/" rel="bookmark" title="La Rai ricorda Fabrizio Frizzi: il programma di Vincenzo Mollica">La Rai ricorda Fabrizio Frizzi: il programma di Vincenzo Mollica</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-25T13:07:03+00:00">25 Marzo 2019</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.zz7.it/paura-di-guidare-cause-sintomi-opuscolo/" rel="bookmark" class="td-image-wrap" title="Paura di guidare: cause, sintomi e opuscolo per mettersi al volante"><img width="100" height="70" class="entry-thumb" src="https://www.zz7.it/wp-content/uploads/2019/03/f710044bf79a4b1f5d8b085e5e5d9711_XL-100x70.jpg" srcset="https://www.zz7.it/wp-content/uploads/2019/03/f710044bf79a4b1f5d8b085e5e5d9711_XL-100x70.jpg 100w, https://www.zz7.it/wp-content/uploads/2019/03/f710044bf79a4b1f5d8b085e5e5d9711_XL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="sintomi-cause-opuscolo" title="Paura di guidare: cause, sintomi e opuscolo per mettersi al volante" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.zz7.it/paura-di-guidare-cause-sintomi-opuscolo/" rel="bookmark" title="Paura di guidare: cause, sintomi e opuscolo per mettersi al volante">Paura di guidare: cause, sintomi e opuscolo per mettersi al volante</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-25T11:28:10+00:00">25 Marzo 2019</time></span> </div>
</div>
</div>
</div>
</div>

<script type='text/javascript' src='https://www.zz7.it/wp-content/plugins/ad-blocking-advisor/js/ads.js?ver=1553544903'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tocplus = {"visibility_show":"show","visibility_hide":"hide","width":"Auto"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.zz7.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=1509'></script>
<script type='text/javascript' src='https://www.zz7.it/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://www.zz7.it/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.zz7.it/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.zz7.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.zz7.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://www.zz7.it/utilizzo-dei-cookies/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leggi di più</a>
</div>
</div>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c9936c7bfee2"></textarea>
<div id="td_live_css_uid_1_5c9936c7bfee2" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c9936c7bfee2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c9936c7bfee2");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>